– Honlapkészítés, keresőoptimalizálás

magas kockázat

WordPress Popular Posts plugin v2.1.4

A WordPress Popular Posts pluginnak olyan sebezhetőségét jelentették, melyet a támadók kihasználhatnak a sebezhető rendszer feltörésére. A sebezhetőséget a WordPress Popular Posts plugin v2.1.4-es verziójában jelentették. Korábbi verziók is érintettek lehetnek. Frissítsen a legújabb verzióra. Tovább

WordPress A. Gallery plugin v0.9.

A WordPress A.Gallery plugin olyan sebezhetősége vált ismertté, melyet a támadók kihasználhatnak a sebezhető rendszer feltörésére. A sebezhetőséget a WordPress A.Gallery plugin v0.9. revision 378511-es verziójában ismerték fel, de megelőző verziók is érintettek lehetnek. Frissítsen 438727-es verzióra. Tovább

WordPress VK Gallery plugin v1.1.0

A WordPress VK Gallery plugin olyan sebezhetősége vált ismertté, amelyet a támadók kihasználhatnak a sebezhető rendszer feltörésére. A sebezhetőséget a WordPress VK Gallery plugin v1.1.0-ás verziójában ismerték fel, de más verziók is érintettek lehetnek. Javítsa a forráskódot az ellenőrzés érdekében. Tovább

Kedves Érdeklődők!

2017. augusztusától bizonytalan ideig nem fogadunk új megrendeléseket.

Megértésüket köszönjük!

Kövess minket!
  • Kiemelt partner